収益支出管理ワークシート-ヒント

0 0

最終更新日 パー レイモンドペンティア
.

家族会計

なぜこのシートですか?

会計および管理ソフトウェアは非常に多数あります。

デザイナーは、家族のアカウントのステータスを追跡するだけの人をあまり考えません。 収入と費用、VAT、商品の減価償却、ローンの返済、または株式市場の監視の問題に対処する必要はありません。

準備反射

Excelを初めて使用するユーザーは、何から始めればよいのか、スプレッドシートに何を入力するのかを知りません。 données、取得 ソルデス 書くたびに 合計 毎月、作る 概要 支出と収益の種類ごとに、そしておそらくこれをすべて graphique シンプル。

これは私たちが一緒に達成しようとするものです.

*

まず、情報として必要なものを定義する必要があります.

必須の列は date 操作の、その 指定、の列 領収書 そして別の 支出.

視認性を高めるために、列を追加することをお勧めします solde 各書き込みの後。 そして、最小のをしたい人のために分析、を示す列があります type レシピまたは費用(または、2の個別の列、レシピ用、費用用); たとえば、「車」タイプは、すべての燃料、保守、および保険費用に選択されます。

最終的に、取引明細書を取引明細書に照らすことを計画している場合、 タリー 必要になります。

最後に、毎月の統計を行う必要がある場合は、最後の列で、 懸念。

ボード内に空の行や列がないように注意してください! 

シートの作成

行1は、他のデータベースと同様に予約されています。と題し 列(フィールド名):AからE、 日付、タイトル、領収書、費用、残高。 Gで type 書く、H タリー 銀行、私は 懸念。

F2セルには 開始残高、現金監視が開始される日付。

他の各行は、 シングルライティング ; レシピか費用のどちらかです。 できれば順番にエントリを入力してください 時系列.

=> 便利だと思う場合は、行1の後に新しい行を挿入して、 合計 各列(これらの合計をテーブルの最後に配置するよりも実用的です。テーブルの最後はエントリごとに移動します).

必要なExcelツール

必要な機能とコマンドはほとんどありません。

使用する機能

-月

-SI

-合計

-SUM.SI

使用した注文

-データの検証(ドロップダウンリスト用)

-フィルター

E2で=> + = F2 C2-D2

E3で=> =SI(C3-D3=0;0;E2+C3-D3) コピーダウンする

I2で=> = IF(A2 = 0、0; MONTH(A2))

列Gには、 セルドロップダウンリスト 領収書/費用の種類のリスト。

シートの活用

データを入力してください

-F2に記入

-日付、指定、収益/費用の金額を行ごとに入力します

-銀行取引明細書にこのエントリが記載されている場合は、列Hを入力します

- E列とI列はそれ自体で計算されます

-最初の行に並べ替え/フィルターボタンを表示する [空ではないセルに自分を置き、[データ] / [並べ替え]に移動して、じょうごをクリックします« フィルタ

データを使用する

=>エントリをタイプ別に表示するには、G1のボタンでフィルターを操作します

=> 1か月分のエントリを取得するには、IXNUMXのボタンでフィルターを操作します

=>銀行でのトランザクションを見つけるには、H1でフィルタリングします

----合計行が挿入されている場合(行2)、C2に式を挿入します

= SUM(C3:C999) D2でコピーします。

分析結果

エントリのタイプごとに直接合計を取得するには、別のテーブルを作成し、列KからM、列Jを完全に空のままにして、2つのテーブルを分離します。

Kに入る source これは、Gのセルドロップダウンリストに使用されます。

-L2では、式= SUM.SI($ G $ 2:$ G $ 999; K:K; $ C $ 2:$ C $ 999)

-M2では、式= SUM.SI($ G $ 2:$ G $ 999; K:K; $ D $ 2:$ D $ 999)

これら2つの式は下にコピーされます。

Graphique

分析アカウントをグラフ化するのは非常に簡単です。

2番目のテーブル(K1:この例のM9)グラフを挿入(ヒストグラムまたはバー):

領収書は青色で、費用は赤色です!

さまざまな要素を好みに合わせて調整します(軸、データ間の間隔、ラベル ...)

_____________________________________

この文書の「収入支出管理シート」 仕組み (www.commentcamarche.net)は、ライセンスの条件の下で利用可能になります クリエイティブ·コモンズ。 Vous Pouvezのコピー機、変更の詳細についてはデページのコピー、条件を修正した場合はライセンスを削除してください。

この記事は、最初に登場しました CCM

コメントを残します

あなたのメールアドレスは公開されません。